Текущее время: Вс июн 24, 2018 10:54 pm

Часовой пояс: UTC + 3 часа [ Летнее время ]




Начать новую тему Ответить на тему  [ 1 сообщение ] 
Автор Сообщение
 Заголовок сообщения: Home Network Issue
СообщениеДобавлено: Ср дек 27, 2017 3:04 pm 
Не в сети
Ремесленник

Зарегистрирован: Пн окт 23, 2017 3:57 pm
Сообщений: 94
Hi,

I have a Spaghetti Home Network put together by Luck and Experimentation but it works.
I recently received an new main modem from century link that is configured differently and have lost contact with a device on my network. I will Explain.

I had a Modem with 4 outgoing ports. From One of the ports I ran an ethernet cable to a Belkin PRE N router in my garage window that was set up as an access point shooting a signal across my Yard to my Shop that received the signal via a D-Link - to a Netgear router in the shop that broadcasts wireless and thru ethernet cable. Messy but functioned and I SORT of Understood it.

My New Modem ( VDSL Modem DM200 High Speed DSL Modem ) has ONE outgoing Port. SO I had to get a 5 port switch - I installed the router and switch and did set up. All my devices work including the Belkin and computer beyond it BUT .... I can no longer access the Belkin. The Computer in the shop that is fed by the Belkin shows up in attached devices but Not the Belkin. The Smart phone that runs from WiFi of the Belkin shows up but not the Belkin.

For More Details

Cryptocurrency Promotional Campaign


Вернуться наверх
 Профиль  
 
Показать сообщения за:  Сортировать по:  
Начать новую тему Ответить на тему  [ 1 сообщение ] 

Часовой пояс: UTC + 3 часа [ Летнее время ]


Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Русская поддержка phpBB